général > forum > Général - Archives > Relations site/visiteurs - Archives > Bugs occasionels

Bugs occasionels

Page : 1 - 2 - 3 - 4 - 5 - 6

Auteur Message
Seyditz Le 27/10/2013 à 12:52

Inscrit le 22/05/2013

Je me suis même déco/reco ça avait rien changé. Maintenant, je vois ça perso Lien Et ça sur 2 navigateurs+sur portable.

Edit : ça à mis une journée, mais c'est bon d'un seul coup :o



[center]Image utilisateur
cladmat Le 05/12/2013 à 17:34

Inscrit le 28/08/2010
Localisation : MERIGNAC

Alors, je ne sais pas si c'est un bug ou pas, mais auapravant je pouvais me connecter au site depuis mon téléphone portable, mais maintenant, lorsque je veux lancer ma session, impossible d'ouvrir mon profil. Je rentre mon pseudo et mot de passe, mais rien n'y fait.
Est-ce normal ?


Image utilisateur
Zeeva Le 06/12/2013 à 09:46

Inscrit le 23/08/2010
Localisation : Lyon

Personnellement je viens souvent depuis mon téléphone et je n'ai pas de problèmes. As-tu essayé avec un autre navigateur ? Pour ma part j'utilise Opéra sur mon mobile.


Image utilisateur
Noros Le 06/12/2013 à 12:26

Inscrit le 04/04/2011
Localisation : Loin

Je viens de tester et je n'ai pas eu de problème non plus. Tu peux me dire le modèle de ton téléphone et le navigateur que tu utilises ?


Image utilisateur
cladmat Le 06/12/2013 à 22:16

Inscrit le 28/08/2010
Localisation : MERIGNAC

j'ai un samung galaxy ace. Et je me connecte via internet, il n'y a pas de nom, mais il y a le logo de la terre et c'est écrit internet en dessous...


Image utilisateur
cladmat Le 09/12/2013 à 12:12

Inscrit le 28/08/2010
Localisation : MERIGNAC

Personne n'a de solution à m'apporter ? u_u


Image utilisateur
shinimegami Le 09/12/2013 à 13:46

Inscrit le 05/09/2010
Localisation : Sur destiny island avec riku :D

malheureusement j'ai le meme souci x) donc jene peux t'aidé

et j'ai le meme logiciel pour internet et moi c'est sur xperia u x)


Image utilisateur
Zeeva Le 09/12/2013 à 15:03

Inscrit le 23/08/2010
Localisation : Lyon

Je comprends pas trop ce qui pourrait poser ce problème mais vous pouvez toujours aller sur le play store et tenter d'installer un autre navigateur (opera, firefox...). Si ça fonctionne ailleurs, le navigateur est la cause du problème ^^


Image utilisateur
cladmat Le 09/12/2013 à 18:51

Inscrit le 28/08/2010
Localisation : MERIGNAC

Je vais essayer tout à l'heure, pourquoi pas. On verra bien. Je vous tiens au courant. Ce qui est bizarre, c'est que ça ne le faisait pas au début

édit : je vous écris depuis mon telephone. ça fonctionne !! :D j'ai essayé avec firefox mais ça n'a pas fonctionné. j'ai téléchargé Opéra (que je ne connaissais pas du tout) et là ça fonctionne et le navigateur à l'air super fluide !! Merci pour votre aide !! :D


Image utilisateur
kratos76 Le 03/09/2014 à 20:11

Inscrit le 03/02/2012
Localisation : Dans les nuages

Euh, Au moment de poster un message, si je demande un aperçu, juste en dessous de l’aperçu en question, les messages précédent sont remplacés par ça:

System a écrit :

Warning: mysql_connect() [function.mysql-connect]: Access denied for user 'khislandbase'@'10.0.5.112' (using password: YES) in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 3

Warning: mysql_select_db() [function.mysql-select-db]: Can't connect to local MySQL server through socket '/var/run/mysqld/mysqld.sock' (2) in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 4

Warning: mysql_select_db() [function.mysql-select-db]: A link to the server could not be established in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 4

Warning: mysql_query() [function.mysql-query]: Can't connect to local MySQL server through socket '/var/run/mysqld/mysqld.sock' (2) in /home/khisland/www/kh4_librairies/bdd.inc.php on line 33

Warning: mysql_query() [function.mysql-query]: A link to the server could not be established in /home/khisland/www/kh4_librairies/bdd.inc.php on line 33

Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 66

Warning: mysql_query() [function.mysql-query]: Can't connect to local MySQL server through socket '/var/run/mysqld/mysqld.sock' (2) in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 81

Warning: mysql_query() [function.mysql-query]: A link to the server could not be established in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 81

Warning: mysql_num_rows(): supplied argument is not a valid MySQL result resource in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 83

Warning: mysql_fetch_assoc(): supplied argument is not a valid MySQL result resource in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 93

Warning: mysql_num_rows(): supplied argument is not a valid MySQL result resource in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 140

Warning: mysql_close(): no MySQL-Link resource supplied in /home/khisland/www/kh4_xhr_actualiserDerniersPosts.php on line 147


Mmmm, kesako?


Image utilisateur Paopouté avec Briku et Shinimegami
Noxat Le 04/09/2014 à 00:24

Inscrit le 11/07/2010

Merci de l'info !

En fait c'est un problème qu'on a assez régulièrement depuis des mois (quelques petites années en fait...) et qu'on a pas encore pu résoudre... A priori, la faute est au serveur et il y aurait quelques solutions envisageables, mais ça prendrait... de l'argent... >_<


Image utilisateur Une question ? Direction le Point Infos !
Page : 1 - 2 - 3 - 4 - 5 - 6

QUI EST EN LIGNE ?

0 membres connectés